December 2019
SunMonTueWedThuFriSat
1234567
891011121314
15161718192021
22232425262728
293031    

Calendar Calendar

Liện Hệ

 dailongcomputer_printer

Thống Kê
Hiện có 1 người đang truy cập Diễn Đàn, gồm: 0 Thành viên, 0 Thành viên ẩn danh và 1 Khách viếng thăm :: 1 Bot

Không

[ View the whole list ]


Số người truy cập cùng lúc nhiều nhất là 627 người, vào ngày Sat Dec 11, 2010 9:11 pm
Statistics
Diễn Đàn hiện có 3728 thành viên
Chúng ta cùng chào mừng thành viên mới đăng ký: khongluibuoc882

Tổng số bài viết đã gửi vào diễn đàn là 404 in 379 subjects
Kho Phần Mềm
CCNA R&S Lab 2014 Logo15
Gallery


CCNA R&S Lab 2014 Empty

CCNA R&S Lab 2014

Go down

CCNA R&S Lab 2014 Empty CCNA R&S Lab 2014

Bài gửi by Admin on Tue Jan 21, 2014 6:57 pm

Lab 1. Configuring Static Routing via Interfaces
CCNA R&S Lab 2014 CCNA_Lab_1


CCNA_Lab_1
Task 1: Configure the hostnames on routers R1, R2, and Sw1 as illustrated in the topology.
Task 2: Configure static routes via the FastEthernet0/0 interface on R2 to all the subnets configured on the Loopback addresses configured on R1. Verify your static route configuration with appropriate commands. Ping each Loopback interface configured on R1 from R2 to validate your static route configuration.
Hướng dẫn:
R1(config)# int f0/0
R1(config-if)# ip address 172.27.32.1 255.255.224.0
R1(config-if)# no shutdown
R1(config)# interface loopback 100
R1(config-if)# ip address 172.100.1.1 255.255.255.255
R1(config)# interface loopback 101
R1(config-if)# ip address 172.101.0.1 255.255.255.248
R1(config-if)#exit
R1(config)# interface loopback 102
R1(config-if)# ip address 172.102.5.1 255.255.128.0
R2(config)# int f0/0
R2(config-if)# ip add 172.27.32.2 255.255.224.0
R2(config-if)# no shutdown
R2(config)# ip route 172.100.1.1 255.255.255.255 fastethernet0/0
R2(config)# ip route 172.101.0.0 255.255.255.248 fastethernet0/0
R2(config)# ip route 172.102.0.0 255.255.128.0 fastethernet0/0[/hide]
Admin
Admin
Ban Quản Trị
Ban Quản Trị

Dog
Tổng số bài gửi : 993
Số Điễm : 2909
Join date : 18/08/2009
Age : 37
Đến từ : Quảng Ngãi

http://dailong.forum-viet.net

Về Đầu Trang Go down

Về Đầu Trang


 
Permissions in this forum:
Bạn không có quyền trả lời bài viết