December 2019
SunMonTueWedThuFriSat
1234567
891011121314
15161718192021
22232425262728
293031    

Calendar Calendar

Liện Hệ

 dailongcomputer_printer

Thống Kê
Hiện có 0 người đang truy cập Diễn Đàn, gồm: 0 Thành viên, 0 Thành viên ẩn danh và 0 Khách viếng thăm :: 1 Bot

Không

[ View the whole list ]


Số người truy cập cùng lúc nhiều nhất là 627 người, vào ngày Sat Dec 11, 2010 9:11 pm
Statistics
Diễn Đàn hiện có 3728 thành viên
Chúng ta cùng chào mừng thành viên mới đăng ký: khongluibuoc882

Tổng số bài viết đã gửi vào diễn đàn là 404 in 379 subjects
Kho Phần Mềm
Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Logo15
Gallery


Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Empty

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3)

Go down

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Empty Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3)

Bài gửi by Admin on Thu Jan 13, 2011 8:11 pm

[b][b]
Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3)


Tác giả:
Nguyễn Thành Trung

MÔ HÌNH 2 :
<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_9" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 575x380</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image004n

- Cấu hình 2 Switch 2960 (Làm tương tự):
- Cấu hình Switch 3560 (Core):
Trích:
<table border="0" cellpadding="6" cellspacing="0" width="100%"><tr><td class="alt2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 255); color: rgb(85, 85, 85); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: inset; border-right-style: inset; border-bottom-style: inset; border-left-style: inset; border-color: initial; background-position: initial initial; background-repeat: initial initial; ">Building configuration...



Current configuration : 1265 bytes

!

version 12.2

no service timestamps log datetime msec

no service timestamps debug datetime msec

no service password-encryption

!

hostname Core

!

!

!

interface FastEthernet0/1

!

interface FastEthernet0/2

!

interface FastEthernet0/3

!

interface FastEthernet0/4

!

interface FastEthernet0/5

!

interface FastEthernet0/6

!

interface FastEthernet0/7

!

interface FastEthernet0/8

!

interface FastEthernet0/9

!

interface FastEthernet0/10

!

interface FastEthernet0/11

!

interface FastEthernet0/12

!

interface FastEthernet0/13

!

interface FastEthernet0/14

!

interface FastEthernet0/15

!

interface FastEthernet0/16

!

interface FastEthernet0/17

!

interface FastEthernet0/18

!

interface FastEthernet0/19

!

interface FastEthernet0/20

!

interface FastEthernet0/21

!

interface FastEthernet0/22

!

interface FastEthernet0/23

!

interface FastEthernet0/24

!

interface GigabitEthernet0/1

!

interface GigabitEthernet0/2

!

interface Vlan1

no ip address

shutdown

!

interface Vlan2

ip address 192.168.1.1 255.255.255.0

!

interface Vlan3

ip address 192.168.2.1 255.255.255.0

!

interface Vlan4

ip address 192.168.3.1 255.255.255.0

!

interface Vlan5

ip address 192.168.4.1 255.255.255.0

!

ip classless

!

!

!

line con 0

line vty 0 4

login

!

!

!

end</td></tr></table>
MÔ HÌNH 3 :
<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_3" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 573x404</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image006c

- Cấu hình 2 Switch 2960 (Làm tương tự):
- Cấu hình Router software :
+ Thiết lập địa chỉ IP trên card mạng kết nối với Switch 1
<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_8" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 888x567</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image007t

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image009h

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image011m

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image013c

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image015

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image017i

- Thiết lập địa chỉ IP trên card mạng kết nối với Switch 2 :
Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image019

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image021

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image023

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image025n

Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image027

-Cấu hình Routing and Remote access :
<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_7" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 962x628</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image029l

<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_1" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 503x408</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image031a

<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_5" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 502x408</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image033

<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_2" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 502x409</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image035s

<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_4" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 503x408</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image037

<table class="ncode_imageresizer_warning" id="ncode_imageresizer_warning_6" style="background-image: initial; background-attachment: initial; background-origin: initial; background-clip: initial; background-color: rgb(255, 255, 225); color: rgb(0, 0, 0); border-top-width: 1px; border-right-width: 1px; border-bottom-width: 1px; border-left-width: 1px; border-top-style: solid; border-right-style: solid; border-bottom-style: solid; border-left-style: solid; border-top-color: rgb(204, 204, 204); border-right-color: rgb(204, 204, 204); border-bottom-color: rgb(204, 204, 204); border-left-color: rgb(204, 204, 204); cursor: pointer; background-position: initial initial; background-repeat: initial initial; " width="500"><tr><td class="td1" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; padding-top: 2px; padding-right: 2px; padding-bottom: 2px; padding-left: 2px; " width="20">Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Wol_error</td><td class="td2" style="font: normal normal normal 10pt/normal verdana, geneva, lucida, 'lucida grande', arial, helvetica, sans-serif; font-size: 10px; vertical-align: middle; text-decoration: none; ">Hình ảnh này đã được thay đổi kích thước. Click vào đây để xem hình ảnh gốc với kích thước là 888x566</td></tr></table>Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Image039

thay đổi nội dung bởi: My_money, 13-12-2010 lúc 08:12.
Khái Niệm Và Cách Cấu Hình VLAN (Phần 2 & 3) Quote



[/b][/b]
Admin
Admin
Ban Quản Trị
Ban Quản Trị

Dog
Tổng số bài gửi : 993
Số Điễm : 2909
Join date : 18/08/2009
Age : 37
Đến từ : Quảng Ngãi

http://dailong.forum-viet.net

Về Đầu Trang Go down

Về Đầu Trang


 
Permissions in this forum:
Bạn không có quyền trả lời bài viết